<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Raum und Wohnen – Tanz der Lichter</title>
    <!--
      Diese Seite wurde mit Weblication® CMS erstellt.
      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.
      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.
    -->
    <meta name="Description" content="Pas de deux, erste Position, Pirouette, Sprung – so vielfältig wie der Tanz ist die Auswahl an grossen und kleinen Leuchten. Sie beleuchten Konzertsäle, Theaterbühnen, Wohnbereiche, Büroräume und stellen alles ins beste Licht. Ein Spiel von Hell und Dunkel in seiner schönsten Form – Bühne frei für den Tanz der Lichter!"/>
    <meta name="Keywords" content="licht, leuchte, leuchten, stehleuchte, hängeleuchte, led, "/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.raum-und-wohnen.ch/ruw/online/news_trends/licht_leuchten/entries/181014_licht-und-leuchten.php"/>
    <link rel="shortcut icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
        <link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/ruw.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
    <link rel="apple-touch-icon" sizes="512x512" href="/apple-touch-icon-512x512-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="196x196" href="/apple-touch-icon-196x196-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167x167-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57-precomposed.png"/>
    <link rel="icon" sizes="192x192" href="/icon-hd.png"/>
    <link rel="icon" sizes="128x128" href="/icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"/>
    <link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
  </head>
  <body class="bodyFullLeft project-ruw subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo">
              <img src="/ruw-wGlobal/wGlobal/layout/images/magazine_logo/R_56x56_grau.png" width="28" height="28"/>
            </div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementContent elementList elementList-bannerSlider elementList-bannerSlider_var0" id="list_7da6f638">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_7da6f638" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_7da6f638(position){               
                selectListEntryBannerSlider('7da6f638', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['7da6f638'] = {};
                  selectListEntryBannerSlider('7da6f638', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('7da6f638');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_7da6f638"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/ruw/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/ruw-wAssets/img/slides/siteheader/weblication/wThumbnails/ruw_siteheader_1696x300-7a5039b309a863bg4bc9b9955a4b37f6.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/ruw-wAssets/img/slides/siteheader/weblication/wThumbnails/ruw_siteheader_1696x300-7a5039b309a863bg4bc9b9955a4b37f6@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_7da6f638('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_7da6f638('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_7da6f638"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_7da6f638(1);" id="entryPreview_7da6f638_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/ruw/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/ruw/online/news_trends/aktuell/index.php">Wohnen &amp; Architektur</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/portraits/index.php">Portraits</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/designer/index.php"><span>Designer</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/freiraum/index.php"><span>Freiraum</span></a></li></ul></div></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/fachgeschaefte/index.php">Fachgeschäfte</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/wohn-szene/index.php"><span>Wohn-Szene</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/kollektionen/index.php"><span>Kollektionen</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/veranstaltungen/index.php">Kalendarium</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/online/klassiker/index.php">Klassiker</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/architektur/index.php"><span>Architektur</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/tische_stuehle/index.php"><span>Tische &amp; Stühle</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/sessel_sofas/index.php"><span>Sessel &amp; Sofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/betten_schlafsofas/index.php"><span>Betten &amp; Schlafsofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/regale_schraenke/index.php"><span>Regale &amp; Schränke</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/buero_entree/index.php"><span>Büro &amp; Entrée</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/licht_leuchten/index.php"><span>Licht &amp; Leuchten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/textilien_teppiche/index.php"><span>Textilien &amp; Teppiche</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/wohnaccessoires/index.php"><span>Wohnaccessoires</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/messen_ausstellungen/index.php"><span>Messen &amp; Ausstellungen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/kueche/index.php"><span>Küche</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/bad/index.php"><span>Bad</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/wellness/index.php"><span>Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/garten/index.php"><span>Garten</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/ruw/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchen</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/ruw-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/ruw/index.php">Startseite</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">Wohnen &amp; Architektur</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_89fc3561_Tanz-der-Lichter">
                                              <h1>Tanz der Lichter</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Pas de deux, erste Position, Pirouette, Sprung – so vielfältig wie der Tanz ist die Auswahl an grossen und kleinen Leuchten. Sie beleuchten Konzertsäle, Theaterbühnen, Wohnbereiche, Büroräume und stellen alles ins beste Licht. Ein Spiel von Hell und Dunkel in seiner schönsten Form – Bühne frei für den Tanz der Lichter!</strong><br/></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_cee292093600a43d46a3352663fb8f69" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_cee292093600a43d46a3352663fb8f69" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_33.jpg" title="Ein Name verpflichtet: Die Kollektion «Neverending Glory» gibt es nun in kleinerer Version. Die mundgeblasenen Objekte aus böhmischem Glas erinnern in ihrer Form an ikonische Kronleuchter aus fünf der bedeutendsten Konzertsäle und Theater der Welt. Alle Modelle sind in klarem, opakem, rauchigem oder irisierendem Glas erhältlich. Design: Jan Plecháˇc/Henry Wielgus. Lasvit."><span class="pictureCore"><img id="i_cee292093600a43d46a3352663fb8f69" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_33-4326aa965983b84g4670e378cdccf524.jpg" title="Ein Name verpflichtet: Die Kollektion «Neverending Glory» gibt es nun in kleinerer Version. Die mundgeblasenen Objekte aus böhmischem Glas erinnern in ihrer Form an ikonische Kronleuchter aus fünf der bedeutendsten Konzertsäle und Theater der Welt. Alle Modelle sind in klarem, opakem, rauchigem oder irisierendem Glas erhältlich. Design: Jan Plecháˇc/Henry Wielgus. Lasvit." alt="Ein Name verpflichtet: Die Kollektion «Neverending Glory» gibt es nun in kleinerer Version. Die mundgeblasenen Objekte aus böhmischem Glas erinnern in ihrer Form an ikonische Kronleuchter aus fünf der bedeutendsten Konzertsäle und Theater der Welt. Alle Modelle sind in klarem, opakem, rauchigem oder irisierendem Glas erhältlich. Design: Jan Plecháˇc/Henry Wielgus. Lasvit." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_33-4326aa965983b84g4670e378cdccf524@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Ein Name verpflichtet: Die Kollektion «Neverending Glory» gibt es nun in kleinerer Version. Die mundgeblasenen Objekte aus böhmischem Glas erinnern in ihrer Form an ikonische Kronleuchter aus fünf der bedeutendsten Konzertsäle und Theater der Welt. Alle Modelle sind in klarem, opakem, rauchigem oder irisierendem Glas erhältlich. Design: Jan Plecháˇc/Henry Wielgus. Lasvit.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_cee292093600a43d46a3352663fb8f69").load(function(){window.setTimeout(function(){jQuery("#d_cee292093600a43d46a3352663fb8f69").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_201f25a322cf051e8634a69cd5f33eb3" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_201f25a322cf051e8634a69cd5f33eb3" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_03.jpg" title="Wie ein fremder Planet schwebt die unkonventionelle Leuchte «Astrée» im Raum, spielt mit Licht und Schatten und verströmt durch das milchige Quarzglas dezentes Licht. Entworfen wurde sie von der Berliner Designerin Hanne Willmann. Hartô."><span class="pictureCore"><img id="i_201f25a322cf051e8634a69cd5f33eb3" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="384" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_03-1afeca09085d26cge54988ba9094a872.jpg" title="Wie ein fremder Planet schwebt die unkonventionelle Leuchte «Astrée» im Raum, spielt mit Licht und Schatten und verströmt durch das milchige Quarzglas dezentes Licht. Entworfen wurde sie von der Berliner Designerin Hanne Willmann. Hartô." alt="Wie ein fremder Planet schwebt die unkonventionelle Leuchte «Astrée» im Raum, spielt mit Licht und Schatten und verströmt durch das milchige Quarzglas dezentes Licht. Entworfen wurde sie von der Berliner Designerin Hanne Willmann. Hartô." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_03-1afeca09085d26cge54988ba9094a872@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Wie ein fremder Planet schwebt die unkonventionelle Leuchte «Astrée» im Raum, spielt mit Licht und Schatten und verströmt durch das milchige Quarzglas dezentes Licht. Entworfen wurde sie von der Berliner Designerin Hanne Willmann. Hartô.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_201f25a322cf051e8634a69cd5f33eb3").load(function(){window.setTimeout(function(){jQuery("#d_201f25a322cf051e8634a69cd5f33eb3").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_1c28419b1b656af32b252e19e387f662" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_1c28419b1b656af32b252e19e387f662" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_04.jpg" title="Es ist naheliegend, dass die Leuchte «Fold» mit der japanischen Origamitechnik in Verbindung gebracht wird. Die Machart ist denn auch davon inspiriert. Der Lampenschirm besteht aus einem laminierten, geräuschabsorbierenden Wollstoff, den es in Grün, Rosé und Anthrazit gibt. Northern."><span class="pictureCore"><img id="i_1c28419b1b656af32b252e19e387f662" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="384" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_04-2eee10e8635d08cge756e2a87aaebd18.jpg" title="Es ist naheliegend, dass die Leuchte «Fold» mit der japanischen Origamitechnik in Verbindung gebracht wird. Die Machart ist denn auch davon inspiriert. Der Lampenschirm besteht aus einem laminierten, geräuschabsorbierenden Wollstoff, den es in Grün, Rosé und Anthrazit gibt. Northern." alt="Es ist naheliegend, dass die Leuchte «Fold» mit der japanischen Origamitechnik in Verbindung gebracht wird. Die Machart ist denn auch davon inspiriert. Der Lampenschirm besteht aus einem laminierten, geräuschabsorbierenden Wollstoff, den es in Grün, Rosé und Anthrazit gibt. Northern." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_04-2eee10e8635d08cge756e2a87aaebd18@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Es ist naheliegend, dass die Leuchte «Fold» mit der japanischen Origamitechnik in Verbindung gebracht wird. Die Machart ist denn auch davon inspiriert. Der Lampenschirm besteht aus einem laminierten, geräuschabsorbierenden Wollstoff, den es in Grün, Rosé und Anthrazit gibt. Northern.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_1c28419b1b656af32b252e19e387f662").load(function(){window.setTimeout(function(){jQuery("#d_1c28419b1b656af32b252e19e387f662").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_3391a6402ca9db2792fdba450d78d7e2" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_3391a6402ca9db2792fdba450d78d7e2" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_25.jpg" title="Die japanische Anmutung ist gewollt, der Name Programm: «Sayonara» ist eine filigrane Stehlampe mit einem textilen Leuchtenschirm, der mit seiner Form an die typischen Kegelhüte aus Stroh erinnert. Praktisch ist die kleine Ablagefläche, welche den Leuchtenständer unterbricht. Design: Oriano Favaretto. Cattelan."><span class="pictureCore"><img id="i_3391a6402ca9db2792fdba450d78d7e2" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="384" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_25-a1a25a820a21c05g3013eba4181eb4c5.jpg" title="Die japanische Anmutung ist gewollt, der Name Programm: «Sayonara» ist eine filigrane Stehlampe mit einem textilen Leuchtenschirm, der mit seiner Form an die typischen Kegelhüte aus Stroh erinnert. Praktisch ist die kleine Ablagefläche, welche den Leuchtenständer unterbricht. Design: Oriano Favaretto. Cattelan." alt="Die japanische Anmutung ist gewollt, der Name Programm: «Sayonara» ist eine filigrane Stehlampe mit einem textilen Leuchtenschirm, der mit seiner Form an die typischen Kegelhüte aus Stroh erinnert. Praktisch ist die kleine Ablagefläche, welche den Leuchtenständer unterbricht. Design: Oriano Favaretto. Cattelan." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_25-a1a25a820a21c05g3013eba4181eb4c5@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die japanische Anmutung ist gewollt, der Name Programm: «Sayonara» ist eine filigrane Stehlampe mit einem textilen Leuchtenschirm, der mit seiner Form an die typischen Kegelhüte aus Stroh erinnert. Praktisch ist die kleine Ablagefläche, welche den Leuchtenständer unterbricht. Design: Oriano Favaretto. Cattelan.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_3391a6402ca9db2792fdba450d78d7e2").load(function(){window.setTimeout(function(){jQuery("#d_3391a6402ca9db2792fdba450d78d7e2").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_858b878227e48a2933a6e1babb684941" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_858b878227e48a2933a6e1babb684941" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_02.jpg" title="«Gople» kann weit mehr als leuchten. Durch die patentierte Red-White-Blue-Technologie – kurz RWB-System – hat die Leuchte einen positiven Einfluss auf das Wohlbefinden des Menschen und fördert sogar das Wachstum von Pflanzen. Sie ist nach alter, venezianischer Technik handgefertigt. Design: Bjarke Ingels Group. Artemide."><span class="pictureCore"><img id="i_858b878227e48a2933a6e1babb684941" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="384" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_02-4677bddd1a80926gb41861f9a1f0d678.jpg" title="«Gople» kann weit mehr als leuchten. Durch die patentierte Red-White-Blue-Technologie – kurz RWB-System – hat die Leuchte einen positiven Einfluss auf das Wohlbefinden des Menschen und fördert sogar das Wachstum von Pflanzen. Sie ist nach alter, venezianischer Technik handgefertigt. Design: Bjarke Ingels Group. Artemide." alt="«Gople» kann weit mehr als leuchten. Durch die patentierte Red-White-Blue-Technologie – kurz RWB-System – hat die Leuchte einen positiven Einfluss auf das Wohlbefinden des Menschen und fördert sogar das Wachstum von Pflanzen. Sie ist nach alter, venezianischer Technik handgefertigt. Design: Bjarke Ingels Group. Artemide." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_02-4677bddd1a80926gb41861f9a1f0d678@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">«Gople» kann weit mehr als leuchten. Durch die patentierte Red-White-Blue-Technologie – kurz RWB-System – hat die Leuchte einen positiven Einfluss auf das Wohlbefinden des Menschen und fördert sogar das Wachstum von Pflanzen. Sie ist nach alter, venezianischer Technik handgefertigt. Design: Bjarke Ingels Group. Artemide.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_858b878227e48a2933a6e1babb684941").load(function(){window.setTimeout(function(){jQuery("#d_858b878227e48a2933a6e1babb684941").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_85612b6d0d951efe16d6e02cf491d84f" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_85612b6d0d951efe16d6e02cf491d84f" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/licht-und-leuchten_01.jpg" title="Die kurvigen Pin Up-Girls aus den 1950er-Jahren haben die Designerin Francesca Smiraglia zur Leuchte «Pin Up» inspiriert. Der Leuchtenschirm erinnert dabei in seiner Form an eine weibliche Silhouette. In fünf Farben erhältlich. Modoluce."><span class="pictureCore"><img id="i_85612b6d0d951efe16d6e02cf491d84f" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_01-ebfd1457376e705g83ed53ef02f66776.jpg" title="Die kurvigen Pin Up-Girls aus den 1950er-Jahren haben die Designerin Francesca Smiraglia zur Leuchte «Pin Up» inspiriert. Der Leuchtenschirm erinnert dabei in seiner Form an eine weibliche Silhouette. In fünf Farben erhältlich. Modoluce." alt="Die kurvigen Pin Up-Girls aus den 1950er-Jahren haben die Designerin Francesca Smiraglia zur Leuchte «Pin Up» inspiriert. Der Leuchtenschirm erinnert dabei in seiner Form an eine weibliche Silhouette. In fünf Farben erhältlich. Modoluce." data-src2x="/ruw-wAssets/img/online/news_trends/licht_leuchten/licht-und-leuchten/weblication/wThumbnails/licht-und-leuchten_01-ebfd1457376e705g83ed53ef02f66776@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die kurvigen Pin Up-Girls aus den 1950er-Jahren haben die Designerin Francesca Smiraglia zur Leuchte «Pin Up» inspiriert. Der Leuchtenschirm erinnert dabei in seiner Form an eine weibliche Silhouette. In fünf Farben erhältlich. Modoluce.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_85612b6d0d951efe16d6e02cf491d84f").load(function(){window.setTimeout(function(){jQuery("#d_85612b6d0d951efe16d6e02cf491d84f").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementText">
                      <p><em>Weitere Leuchten sind im Magazin RAUM UND WOHNEN zu entdecken. Das Heft 10/18 lässt sich <a href="/ruw/print/einzelausgaben/index.php">online bestellen</a>.</em><br/></p>                    </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Ursula Bünter<br/>
aus: <a target="_blank" href="/ruw/print/einzelausgaben/index.php">Raum und Wohnen</a>, Heft Nr. 10/18<br/><br/>
 <strong>Bezugsquellen:</strong><br/></p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_33">
                        <div class="col_inner col1_33_inner">
                          <div class="elementStandard elementText">
                            <p>Artemide Illuminazione SA<br/><a href="http://www.artemide.ch" target="_blank">www.artemide.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Cattelan<br/><a href="http://www.cattelanitalia.com" target="_blank">www.cattelanitalia.com</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col2_33">
                        <div class="col_inner col2_33_inner">
                          <div class="elementStandard elementText">
                            <p>Hartô<br/><a href="http://www.hartodesign.fr" target="_blank">www.hartodesign.fr</a></p>
<p></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Lasvit<br/><a href="https://www.lasvit.com" target="_blank">www.lasvit.com</a></p>
<p></p>                          </div>
                        </div>
                      </div>
                      <div class="col3_33">
                        <div class="col_inner col3_33_inner">
                          <div class="elementStandard elementText">
                            <p>Modoluce<br/><a href="http://www.modoluce.com" target="_blank">www.modoluce.com</a></p>
<p></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Northern<br/><a href="https://northern.no" target="_blank">www.northern.no</a></p>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementContent elementList elementList-advertisement elementList-advertisement_var0" id="list_79cccb01">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fservedby.flashtalking.com%2Fclick%2F2%2F97072%3B3327569%3B369307%3B211%3B0%2F%3Fft_width%3D1%26ft_height%3D1%26url%3D20535783','_blank','/ruw/anzeigen/button/entries/koeln_messe_FULL_180904.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/koeln_messe_FULL_180904.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/imm_cologne/CH_572x306-imm19-M2_raum-und-wohnen-DE.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fruw%2Fonline%2Fklassiker%2Findex.php','_self','/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/ruw/online/klassiker/index.php" target="_self">
        Sie stehen auf <span style="color:black;">Design-Klassiker</span>?      </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/eigenwerbung/klassiker/barcelona-chair_klassiker.jpg" alt="Sie stehen auf Design-Klassiker?" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Unsere Redaktion hat für Sie über 80 Wohn- und Designklassiker zusammengetragen - mit vielen Hintergrundinfos zur Entstehung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch','_blank','/ruw/anzeigen/button/entries/orea_FULL_160929.php.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/orea_FULL_160929.php.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.moebelegger.ch','_blank','/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/moebel-egger/moebel-egger_2014.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.hassler.ch','_blank','/ruw/anzeigen/button/entries/hans_hassler_180206.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/hans_hassler_180206.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.hassler.ch" target="_blank">Für Boden und Vorhang </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/button/hans_hassler/Bild-fuer-haus-und-wohnen-Hassler.jpg" alt="Für Boden und Vorhang " class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Hans Hassler und Parkett-Maier. Bodenbeläge und Vorhänge, unser Metier seit Generationen. Bei uns erhalten Sie von der Beratung bis zur Montage alles aus einer Hand.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.leicht.com','_blank','/ruw/anzeigen/button/entries/leicht_kuechen_FULL_171024.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/leicht_kuechen_FULL_171024.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/leicht_kuechen/171027-Button-Online-Haus-und-Wohnen.ch-572x306px.jpg" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.cor.de%2Fmoss','_blank','/ruw/anzeigen/button/entries/cor_FULL_180316.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/cor_FULL_180316.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/cor/cor_raumundwohnen.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/ruw/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/ruw/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/ruw/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              
 
      var debug = false;
      
      if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
      }

      
      keywordA = getBannerKeyword(2,3);
      keywordB = getBannerKeyword(2,2);
      keywordC = getBannerKeyword(2,1);
    
      if (debug == true) {
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));
      } else {
        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886300|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));
      }
    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              
 
      var debug = false;
      
      if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
      }

      
      keywordA = getBannerKeyword(2,3);
      keywordB = getBannerKeyword(2,2);
      keywordC = getBannerKeyword(2,1);
    
      if (debug == true) {
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));
      } else {
        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886301|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));
      }
    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/raumundwohnen.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/raumundwohnen.ch" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/raum-und-wohnen./id680604973?mt=8" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/appstore/app_store_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
