<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Raum und Wohnen – Stoff, den die Welt braucht</title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Für die einen sind es bunte Textilien, für die anderen zählen die exklusiven Stoffe mit ihren unverwechselbaren, farbenprächtigen Mustern zum Schönsten, was die Textilwelt zu bieten hat. Die passionierte Designerin Tricia Guild, bekannt unter dem Label Designer`s Guild, verdreht mit ihren Kreationen der ganzen Welt den Kopf."/>
    <meta name="Keywords" content="Textilien, exklusive Stoffe, Designerin Tricia Guild, Designer`s Guild, Vorhänge, Vorhang, Polsterstoff, Bezüge, Kissen, Decken, Bettwäsche"/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.raum-und-wohnen.ch/ruw/online/news_trends/textilien_teppiche/entries/170328_stoffe_und_textilien_designers_guild.php"/>
    <link rel="shortcut icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/ruw-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/ruw.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-ruw subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo">
              <img src="/ruw-wGlobal/wGlobal/layout/images/magazine_logo/R_56x56_grau.png" width="28" height="28"/>
            </div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementContent elementList elementList-bannerSlider elementList-bannerSlider_var5" id="list_7da6f638">
                          <div class="listBannerSlider_var5" id="bannerSlider_7da6f638" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_7da6f638(position){               
                selectListEntryBannerSlider('7da6f638', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['7da6f638'] = {};
                  selectListEntryBannerSlider('7da6f638', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('7da6f638');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_7da6f638"><div class="listEntry listEntrySelected listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/ruw/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/ruw-wAssets/img/slides/siteheader/weblication/wThumbnails/ruw_siteheader_03_1696x300-b7d6c0d2f2519ecg1ca563d0dde61f97.png" alt="" height="150" width="848" class="listEntryImage"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_7da6f638('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_7da6f638('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_7da6f638"><div class="listEntry listEntrySelected listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_7da6f638(1);" id="entryPreview_7da6f638_1"><div class="listEntryInner"><span class="listEntryPosition">1</span></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/ruw/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/ruw/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/online/klassiker/index.php">Klassiker</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/portraits/index.php">Portraits</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/designer/index.php"><span>Designer</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/freiraum/index.php"><span>Freiraum</span></a></li></ul></div></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/fachgeschaefte/index.php">Fachgeschäfte</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/wohn-szene/index.php"><span>Wohn-Szene</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/kollektionen/index.php"><span>Kollektionen</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/veranstaltungen/index.php">Kalendarium</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/architektur/index.php"><span>Architektur</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/tische_stuehle/index.php"><span>Tische &amp; Stühle</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/sessel_sofas/index.php"><span>Sessel &amp; Sofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/betten_schlafsofas/index.php"><span>Betten &amp; Schlafsofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/regale_schraenke/index.php"><span>Regale &amp; Schränke</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/buero_entree/index.php"><span>Büro &amp; Entrée</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/licht_leuchten/index.php"><span>Licht &amp; Leuchten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/textilien_teppiche/index.php"><span>Textilien &amp; Teppiche</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/wohnaccessoires/index.php"><span>Wohnaccessoires</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/messen_ausstellungen/index.php"><span>Messen &amp; Ausstellungen</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/ruw/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchen</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/ruw-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/ruw/index.php">Startseite</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_05002df5_Stoff--den-die-Welt-braucht">
                                              <h1>Stoff, den die Welt braucht</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Für die einen sind es bunte Textilien, für die anderen zählen die exklusiven Stoffe mit ihren unverwechselbaren, farbenprächtigen Mustern zum Schönsten, was die Textilwelt zu bieten hat. Die passionierte Designerin Tricia Guild, bekannt unter dem Label Designer`s Guild, verdreht mit ihren Kreationen der ganzen Welt den Kopf.</strong></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_23f09d84fbe6f5fbba72fff5dc683687" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_23f09d84fbe6f5fbba72fff5dc683687" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/08_textilien_designers_guild.jpg" title="Ist ein ganzer Raum mit der Kollektion «Majolica» ausgestattet, kommt die Inspirationsquelle der Kollektion – Majolica Keramik und bunte Murano Glasware – besonders gut zur Geltung."><span class="pictureCore"><img id="i_23f09d84fbe6f5fbba72fff5dc683687" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="356" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/08_textilien_designers_guild-7c8a528e21238a6g4079d1c5fbd5a79b.jpg" title="Ist ein ganzer Raum mit der Kollektion «Majolica» ausgestattet, kommt die Inspirationsquelle der Kollektion – Majolica Keramik und bunte Murano Glasware – besonders gut zur Geltung." alt="Ist ein ganzer Raum mit der Kollektion «Majolica» ausgestattet, kommt die Inspirationsquelle der Kollektion – Majolica Keramik und bunte Murano Glasware – besonders gut zur Geltung." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/08_textilien_designers_guild-7c8a528e21238a6g4079d1c5fbd5a79b@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Ist ein ganzer Raum mit der Kollektion «Majolica» ausgestattet, kommt die Inspirationsquelle der Kollektion – Majolica Keramik und bunte Murano Glasware – besonders gut zur Geltung.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_23f09d84fbe6f5fbba72fff5dc683687").load(function(){window.setTimeout(function(){jQuery("#d_23f09d84fbe6f5fbba72fff5dc683687").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementStandard elementText">
                      <p>«In der Liebe und in der Kunst ist alles erlaubt», lautete bereits der Filmtitel des australischen Regisseurs Fred Schepisi. Findet sich diese Grenzenlosigkeit in der Liebe zur Kunst wieder, könnte dies nicht schöner zum Ausdruck gebracht werden als in den beeindruckenden Kreationen von Tricia Guild, die ihr Leben dem Designen von Stoffen verschrieben hat. Als sie 1970 das Unternehmen Designer`s Guild gründete, welches sie als Creative Director zusammen mit ihrem Bruder Simon Jeffreys in der Funktion des Group Chief Executive führt, ahnte sie wohl nicht, dass sie einmal weltweit mit Bezugstoffen, Tapeten sowie Dekostoffen, Bett- und Badkollektionen handeln würde.<br/></p>                    </div>
                    <div class="elementStandard elementPicture elementPictureRight">
                      <div id="d_373062ed9306fd8419e6ab9751c22aa2" class="pictureRight"><div class="pictureFrameInner"><a id="a_373062ed9306fd8419e6ab9751c22aa2" class="pictureDetails boxPictureOnly pictureRight" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/07_textilien_designers_guild.jpg" title="Stilvolle Bezüge machen aus jedem Sessel einen individuellen Hingucker."><span class="pictureCore"><img id="i_373062ed9306fd8419e6ab9751c22aa2" class="pictureDefault pictureRight" width="178" height="204" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/07_textilien_designers_guild-7927244a9c30480gaf5f25081039b6f2.jpg" title="Stilvolle Bezüge machen aus jedem Sessel einen individuellen Hingucker." alt="Stilvolle Bezüge machen aus jedem Sessel einen individuellen Hingucker." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/07_textilien_designers_guild-7927244a9c30480gaf5f25081039b6f2@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Stilvolle Bezüge machen aus jedem Sessel einen individuellen Hingucker.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_373062ed9306fd8419e6ab9751c22aa2").load(function(){window.setTimeout(function(){jQuery("#d_373062ed9306fd8419e6ab9751c22aa2").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementStandard elementText">
                      <p>Angefangen beim Hauptsitz in London beschäftigt die Designer`s Guild Gruppe heute mehr als 280 Mitarbeiter in Grossbritannien, München und Paris. Ausserdem verfügt das Unternehmen über ein Vertriebscenter mit einer Grösse von über 7000 Quadratmetern – was bei der jährlichen Erfassung und Bearbeitung von über 2 Millionen Metern Stoff und Tapete durchaus seine Berechtigung hat. Inspiriert von dekorativer Kunst, spiegeln sich in den Mustern und Designs von Tricia Guild sowohl italienische Architektur, klassische Ansätze als auch der Einfluss fernöstlicher Aspekte wider. Das Angebot reicht von 9000 Stoffen bis hin zu 2000 Tapeten in allen erdenklichen Mustern, Farben und Materialien: gedruckte florale und geometrische Stoffmuster, unifarben, kariert oder gestreift, aus Jacquard, Seide, Samt, ägyptischer Baumwolle oder schottischem Leinen, um nur einige zu nennen. Die Kollektionen, welche in die sechs Schwerpunkte Stoffe und Tapeten, Möbel und Accessoires, Bett und Bad unterteilt sind, haben alle eines gemeinsam: Sie bieten Tausende einfarbige oder bunte Textilien, die individuell eingesetzt werden können. Mit stilvollen und qualitativ herausragenden Stoffen hat sich Designer`s Guild vor allem im privaten Wohnbereich einen Namen gemacht, doch die langlebigen und ästhetischen Produkte bewähren sich seit langem auch in öffentlichen Räumen wie Hotels und Restaurants. Das Unternehmen legt grossen Wert auf Fairness, Nachhaltigkeit und soziales Engagement, so werden zum Beispiel alle Stoffreste an verschiedene Kinderhilfs-organisationen gespendet. Für ihre farbenprächtigen Kreationen und ihr unternehmerisches Talent erhielt die erfolgreiche Designerin unzählige Auszeichnungen, angefangen bei der Textile Institute Gold Medal im Jahr 1989,  über ein Forschungsstipendium des Royal Colleges of Art in London bis hin zum Ehrendoktortitel Doctor of Technology der Loughborough University in Grossbritannien. <br/></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_33">
                        <div class="col_inner col1_33_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_dbf64ce9a0195fcc82c3ceff83281f66" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_dbf64ce9a0195fcc82c3ceff83281f66" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/03_textilien_designers_guild.jpg" title="Creative Director und Firmeninhaberin Tricia Guild vor der Tapete ihrer aktuellen Kollektion «Majolica»."><span class="pictureCore"><img id="i_dbf64ce9a0195fcc82c3ceff83281f66" class="pictureDefault picture pictureFrame pictureBorder" width="164" height="246" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/03_textilien_designers_guild-80df63617a93609g1eb6533d29a0c2c2.jpg" title="Creative Director und Firmeninhaberin Tricia Guild vor der Tapete ihrer aktuellen Kollektion «Majolica»." alt="Creative Director und Firmeninhaberin Tricia Guild vor der Tapete ihrer aktuellen Kollektion «Majolica»." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/03_textilien_designers_guild-80df63617a93609g1eb6533d29a0c2c2@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Creative Director und Firmeninhaberin Tricia Guild vor der Tapete ihrer aktuellen Kollektion «Majolica».</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_dbf64ce9a0195fcc82c3ceff83281f66").load(function(){window.setTimeout(function(){jQuery("#d_dbf64ce9a0195fcc82c3ceff83281f66").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_33">
                        <div class="col_inner col2_33_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_a27b9a55b598c519cbd0f0f9aaca8281" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_a27b9a55b598c519cbd0f0f9aaca8281" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/04_textilien_designers_guild.jpg" title="In einem Bett voller Rosen erwachen: Bettwäsche aus der Kollektion «Rose Couture» mit handgemalten Rosen in einem fliessenden Layout."><span class="pictureCore"><img id="i_a27b9a55b598c519cbd0f0f9aaca8281" class="pictureDefault picture pictureFrame pictureBorder" width="164" height="246" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/04_textilien_designers_guild-76be012550c6247g9d537e4a5e0c9fbc.jpg" title="In einem Bett voller Rosen erwachen: Bettwäsche aus der Kollektion «Rose Couture» mit handgemalten Rosen in einem fliessenden Layout." alt="In einem Bett voller Rosen erwachen: Bettwäsche aus der Kollektion «Rose Couture» mit handgemalten Rosen in einem fliessenden Layout." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/04_textilien_designers_guild-76be012550c6247g9d537e4a5e0c9fbc@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">In einem Bett voller Rosen erwachen: Bettwäsche aus der Kollektion «Rose Couture» mit handgemalten Rosen in einem fliessenden Layout.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_a27b9a55b598c519cbd0f0f9aaca8281").load(function(){window.setTimeout(function(){jQuery("#d_a27b9a55b598c519cbd0f0f9aaca8281").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col3_33">
                        <div class="col_inner col3_33_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_e24cee36e6e7cd3aa07c68919a61899e" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_e24cee36e6e7cd3aa07c68919a61899e" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/05_textilien_designers_guild.jpg" title="Die Designerin hielt 2008 mit der «Royal Collection», Einzug in den Buckingham Palast."><span class="pictureCore"><img id="i_e24cee36e6e7cd3aa07c68919a61899e" class="pictureDefault picture pictureFrame pictureBorder" width="164" height="246" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/05_textilien_designers_guild-96ea3b8feea3f04g5d7beabcf0d5898d.jpg" title="Die Designerin hielt 2008 mit der «Royal Collection», Einzug in den Buckingham Palast." alt="Die Designerin hielt 2008 mit der «Royal Collection», Einzug in den Buckingham Palast." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/05_textilien_designers_guild-96ea3b8feea3f04g5d7beabcf0d5898d@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die Designerin hielt 2008 mit der «Royal Collection», Einzug in den Buckingham Palast.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_e24cee36e6e7cd3aa07c68919a61899e").load(function(){window.setTimeout(function(){jQuery("#d_e24cee36e6e7cd3aa07c68919a61899e").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementStandard elementText">
                      <p>Im Laufe der Jahre hat die Geschäftsführerin, neben der Zusammenarbeit 
mit internationalen Designergrössen wie William Yeoward, Ralph Lauren 
und Christian Lacroix, mit der Kollektion «The Royal Collection» 2008 
sogar Einzug ins Könighaus gehalten. Hierfür wurde ihr von Königin 
Elizabeth der Award O.B.E., Order of the British Empire, für «Services 
to Interior Design» verliehen. Tricia Guild, nebenbei erfolgreiche 
Autorin zahlreicher inspirierender Bücher zum Thema Farbe, Design, 
Polstermöbel sowie Blumen und Gärten, befindet sich mit ihrem Gespür für
 Farben, Formen und hochwertigen Materialien auf Erfolgskurs. Die 
Designerin scheint des Gestaltens niemals müde zu werden, was sie mit 
einer farbenprächtigen Frühjahrs-/Sommerkollektion 2017 überzeugend auf 
den Stoff bringt. </p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_e59554d2ddb145d4fc96602fcf301472" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_e59554d2ddb145d4fc96602fcf301472" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/06_textilien_designers_guild.jpg" title="Die Stoffe mit ihren farbenprächtigen und fröhlichen Musterungen, sei es in Form von Möbeln, Tapeten oder Accessoires, verleihen jedem Raum ein stilvolles Ambiente."><span class="pictureCore"><img id="i_e59554d2ddb145d4fc96602fcf301472" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="356" src="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/06_textilien_designers_guild-91dc4e7cd5a65e7g6716b2c1c4ff55c8.jpg" title="Die Stoffe mit ihren farbenprächtigen und fröhlichen Musterungen, sei es in Form von Möbeln, Tapeten oder Accessoires, verleihen jedem Raum ein stilvolles Ambiente." alt="Die Stoffe mit ihren farbenprächtigen und fröhlichen Musterungen, sei es in Form von Möbeln, Tapeten oder Accessoires, verleihen jedem Raum ein stilvolles Ambiente." data-src2x="/ruw-wAssets/img/online/news_trends/textilien_teppiche/stoffe_und_textilien_designers_guild/weblication/wThumbnails/06_textilien_designers_guild-91dc4e7cd5a65e7g6716b2c1c4ff55c8@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die Stoffe mit ihren farbenprächtigen und fröhlichen Musterungen, sei es in Form von Möbeln, Tapeten oder Accessoires, verleihen jedem Raum ein stilvolles Ambiente.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_e59554d2ddb145d4fc96602fcf301472").load(function(){window.setTimeout(function(){jQuery("#d_e59554d2ddb145d4fc96602fcf301472").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Silja Cammarata<br/>
aus: <a target="_blank" href="/ruw/print/einzelausgaben/index.php">Raum und Wohnen</a>, Heft Nr. 03/17<br/><br/>
 <strong>Bezugsquelle: <br/></strong>Designer`s Guild<br/><a href="http://www.designersguild.com" target="_blank">www.designersguild.com</a><br/></p>                    </div>
                    <script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementContent elementList elementList-advertisement elementList-advertisement_var0" id="list_b18c826e">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.villeroy-boch.com','_blank','/ruw/anzeigen/button/entries/villeroy_boch_170221.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/villeroy_boch_170221.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.villeroy-boch.com" target="_blank">Der Villeroy &amp; Boch Hygiene Champion</a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/button/villeroy_boch/weblication/wThumbnails/villeroy_boch-63f1f96bd143179g815fc0de753720a9.jpg" alt="Der Villeroy &amp; Boch Hygiene Champion" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">Antibakteriell und einfach zu reinigen. Das spülrandlose DirectFlush-WC mit ViFresh sowie innovativer CeramicPlus- und AntiBac-Oberfläche ist die perfekte Hygienelösung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.moebelegger.ch','_blank','/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/moebel-egger/moebel-egger_2014.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fruw%2Fonline%2Fklassiker%2Findex.php','_self','/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/ruw/online/klassiker/index.php" target="_self">
        Sie stehen auf <span style="color:black;">Design-Klassiker</span>?      </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/eigenwerbung/klassiker/weblication/wThumbnails/klassiker-8fc39a72be108ffg65c6b9c3c531f30e.jpg" alt="Sie stehen auf Design-Klassiker?" height="89" width="89" class="listEntryThumbnailRight"/>    <p class="listEntryDescription">Unsere Redaktion hat für Sie über 80 Wohn- und Designklassiker zusammengetragen - mit vielen Hintergrundinfos zur Entstehung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fruw%2Fservice%2Fkatalogservice%2Findex.php','_self','/ruw/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/eigenwerbung/katalogservice/katalogservice_20160629_full_572x306.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.cor.de%2Ftrio','_blank','/ruw/anzeigen/button/entries/cor_FULL_170320.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/cor_FULL_170320.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/cor/cor_trio.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.myroom-mag.ch','_blank','/ruw/anzeigen/eigenwerbung/entries/my-room_2016.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/eigenwerbung/entries/my-room_2016.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.myroom-mag.ch" target="_blank">
        <span style="color:black;">MyRoom:</span> frische Einrichtungsideen      </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/eigenwerbung/my-room/weblication/wThumbnails/my-room_sonderedition_2016-3ec2ff27c753492ge40eb195cdc3bb48.jpg" alt="MyRoom: frische Einrichtungsideen" height="89" width="89" class="listEntryThumbnailRight"/>    <p class="listEntryDescription">Visionäre mit Ideen für den Lifestyle gibt es überall. MyRoom geht auf Entdeckungsreise und zeigt Wohnideen für unsere Zeit. Die Sonderedition ist jetzt am Kiosk erhältlich oder als iPad Version.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.intertime.ch%2Fprodukt%2Fmellow','_blank','/ruw/anzeigen/button/entries/intertime_mellow_170316.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/intertime_mellow_170316.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/intertime/intertime_banner_mellow.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.vivell.ch','_blank','/ruw/anzeigen/button/entries/vivell.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/vivell.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/vivell/vivell-FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/ruw/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/ruw/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/ruw/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886300|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886301|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/raumundwohnen.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/raumundwohnen.ch" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/raum-und-wohnen./id680604973?mt=8" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/appstore/app_store_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
