<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Raum und Wohnen – Küchenaccessoires mit Suchtpotenzial</title>
    <!--
      Diese Seite wurde mit Weblication® CMS erstellt.
      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.
      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.
    -->
    <meta name="Description" content="Tafelware und Küchenaccessoires lösen bei mir wohlige Schauer aus – vom Nacken abwärts bis in die Zehenspitzen. Ab und zu seufze ich bei dem Gedanken an Kannen, Messer, Tassen oder Schalen. Nicht irgendwelche, sondern schöne, aufeinander abgestimmte Einzelstücke."/>
    <meta name="Keywords" content="talware, küchenaccessoires, messer, kannen, tassen, schalen,"/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.raum-und-wohnen.ch/ruw/online/news_trends/wohnaccessoires/entries/181214_tafelware_kuechenaccessoires.php"/>
    <link rel="shortcut icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/ruw-wGlobal/wGlobal/layout/images/favicon.ico"/>
        <link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/ruw-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/ruw.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/ruw-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
    <link rel="apple-touch-icon" sizes="512x512" href="/apple-touch-icon-512-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="196x196" href="/apple-touch-icon-196-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57-precomposed.png"/>
    <link rel="icon" sizes="192x192" href="/icon-hd.png"/>
    <link rel="icon" sizes="128x128" href="/icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"/>
    <link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
  </head>
  <body class="bodyFullLeft project-ruw subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo">
              <img src="/ruw-wGlobal/wGlobal/layout/images/magazine_logo/R_56x56_grau.png" width="28" height="28"/>
            </div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementContent elementList elementList-bannerSlider elementList-bannerSlider_var0" id="list_7da6f638">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_7da6f638" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_7da6f638(position){               
                selectListEntryBannerSlider('7da6f638', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['7da6f638'] = {};
                  selectListEntryBannerSlider('7da6f638', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('7da6f638');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_7da6f638"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/ruw/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/ruw-wAssets/img/slides/siteheader/weblication/wThumbnails/ruw_siteheader_1696x300-7a5039b309a863bg4bc9b9955a4b37f6.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/ruw-wAssets/img/slides/siteheader/weblication/wThumbnails/ruw_siteheader_1696x300-7a5039b309a863bg4bc9b9955a4b37f6@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_7da6f638('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_7da6f638('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_7da6f638"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_7da6f638(1);" id="entryPreview_7da6f638_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/ruw/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/ruw/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=ruw">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/ruw/online/news_trends/aktuell/index.php">Wohnen &amp; Architektur</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/portraits/index.php">Portraits</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/designer/index.php"><span>Designer</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/portraits/freiraum/index.php"><span>Freiraum</span></a></li></ul></div></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/fachgeschaefte/index.php">Fachgeschäfte</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/wohn-szene/index.php"><span>Wohn-Szene</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/fachgeschaefte/kollektionen/index.php"><span>Kollektionen</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/veranstaltungen/index.php">Kalendarium</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/ruw/online/klassiker/index.php">Klassiker</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/ruw/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/architektur/index.php"><span>Architektur</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/tische_stuehle/index.php"><span>Tische &amp; Stühle</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/sessel_sofas/index.php"><span>Sessel &amp; Sofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/betten_schlafsofas/index.php"><span>Betten &amp; Schlafsofas</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/regale_schraenke/index.php"><span>Regale &amp; Schränke</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/buero_entree/index.php"><span>Büro &amp; Entrée</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/licht_leuchten/index.php"><span>Licht &amp; Leuchten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/textilien_teppiche/index.php"><span>Textilien &amp; Teppiche</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/wohnaccessoires/index.php"><span>Wohnaccessoires</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/messen_ausstellungen/index.php"><span>Messen &amp; Ausstellungen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/kueche/index.php"><span>Küche</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/bad/index.php"><span>Bad</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/wellness/index.php"><span>Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/ruw/online/archiv/garten/index.php"><span>Garten</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/ruw/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchen</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/ruw-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/ruw/index.php">Startseite</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">Online</a><a title="" href="/ruw/online/news_trends/aktuell/index.php">Wohnen &amp; Architektur</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_6dd40b0d_Kuechenaccessoires-mit-Suchtpotenzial">
                                              <h1>Küchenaccessoires mit Suchtpotenzial</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Tafelware und Küchenaccessoires lösen bei mir wohlige Schauer aus – 
vom Nacken abwärts bis in die Zehenspitzen. Ab und zu seufze ich bei dem
 Gedanken an Kannen, Messer, Tassen oder Schalen. Nicht irgendwelche, 
sondern schöne, aufeinander abgestimmte Einzelstücke. Es gibt keinen 
Flohmarkt, von dem ich nichts nach Hause trage, keinen Küchenladen, an 
dem ich einfach nur vorbeigehe. Ich heisse Kirsten und bin süchtig. Auch
 wenn mein Platz beschränkt und mein Partner genervt ist, so muss ich 
doch mindestens eine dieser Neuentdeckungen haben.</strong><br/></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_c7287dede0759c6d13495bc703439595" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_c7287dede0759c6d13495bc703439595" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/kuechenaccessoires_raum-und-wohnen_10.jpg" title="1_Wer sich jetzt an einen Plissérock erinnert fühlt, liegt richtig. Denn die alte Technik des Plissierens hat Designer Michele De Lucchi zu dem gleichnamigen Wasserkocher inspiriert. Alessi. 2_Das Designstudio Nendo feiert den Minimalismus und verwendet für Besteck «Skelton» nur soviel Material, wie unbedingt nötig. Das Ergebnis funktioniert und lässt sich perfekt über Tassen- oder Schalenrand hängen. In Silber, Schwarz, Kupfer oder Gold von Valerie Objects. 3_Das Berliner Label legt grossen Wert auf Nachhaltigkeit. Deshalb sind die Party-Teller aus Bambusfasern nicht nur biologisch abbaubar, sondern auch wiederverwendbar. Einfach in die Spülmaschine geben und reinigen lassen. Nuukk."><span class="pictureCore"><img id="i_c7287dede0759c6d13495bc703439595" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_10-63d6e4202538efag2e9948da471285c3.jpg" title="1_Wer sich jetzt an einen Plissérock erinnert fühlt, liegt richtig. Denn die alte Technik des Plissierens hat Designer Michele De Lucchi zu dem gleichnamigen Wasserkocher inspiriert. Alessi. 2_Das Designstudio Nendo feiert den Minimalismus und verwendet für Besteck «Skelton» nur soviel Material, wie unbedingt nötig. Das Ergebnis funktioniert und lässt sich perfekt über Tassen- oder Schalenrand hängen. In Silber, Schwarz, Kupfer oder Gold von Valerie Objects. 3_Das Berliner Label legt grossen Wert auf Nachhaltigkeit. Deshalb sind die Party-Teller aus Bambusfasern nicht nur biologisch abbaubar, sondern auch wiederverwendbar. Einfach in die Spülmaschine geben und reinigen lassen. Nuukk." alt="1_Wer sich jetzt an einen Plissérock erinnert fühlt, liegt richtig. Denn die alte Technik des Plissierens hat Designer Michele De Lucchi zu dem gleichnamigen Wasserkocher inspiriert. Alessi. 2_Das Designstudio Nendo feiert den Minimalismus und verwendet für Besteck «Skelton» nur soviel Material, wie unbedingt nötig. Das Ergebnis funktioniert und lässt sich perfekt über Tassen- oder Schalenrand hängen. In Silber, Schwarz, Kupfer oder Gold von Valerie Objects. 3_Das Berliner Label legt grossen Wert auf Nachhaltigkeit. Deshalb sind die Party-Teller aus Bambusfasern nicht nur biologisch abbaubar, sondern auch wiederverwendbar. Einfach in die Spülmaschine geben und reinigen lassen. Nuukk." data-src2x="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_10-63d6e4202538efag2e9948da471285c3@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">1_Wer sich jetzt an einen Plissérock erinnert fühlt, liegt richtig. Denn die alte Technik des Plissierens hat Designer Michele De Lucchi zu dem gleichnamigen Wasserkocher inspiriert. Alessi.<br/>
2_Das Designstudio Nendo feiert den Minimalismus und verwendet für Besteck «Skelton» nur soviel Material, wie unbedingt nötig. Das Ergebnis funktioniert und lässt sich perfekt über Tassen- oder Schalenrand hängen. In Silber, Schwarz, Kupfer oder Gold von Valerie Objects.<br/>
3_Das Berliner Label legt grossen Wert auf Nachhaltigkeit. Deshalb sind die Party-Teller aus Bambusfasern nicht nur biologisch abbaubar, sondern auch wiederverwendbar. Einfach in die Spülmaschine geben und reinigen lassen. Nuukk.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_c7287dede0759c6d13495bc703439595").load(function(){window.setTimeout(function(){jQuery("#d_c7287dede0759c6d13495bc703439595").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_06f5f16fd894bc4729e6ddccd9b61a28" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_06f5f16fd894bc4729e6ddccd9b61a28" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/kuechenaccessoires_raum-und-wohnen_15.jpg" title="«Ping» ist eine vierköpfige Familie praktischer Vorratsdosen aus Keramik, deren Form an Pinguine erinnert. Von der Baby-Version steigert sich das Volumen der Familienmitglieder über Mutter und Vater bis hin zum imposanten Grossvater. Petite Friture."><span class="pictureCore"><img id="i_06f5f16fd894bc4729e6ddccd9b61a28" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="181" src="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_15-9b3baf5ee4c5072gfc9a8ce2021eb20f.jpg" title="«Ping» ist eine vierköpfige Familie praktischer Vorratsdosen aus Keramik, deren Form an Pinguine erinnert. Von der Baby-Version steigert sich das Volumen der Familienmitglieder über Mutter und Vater bis hin zum imposanten Grossvater. Petite Friture." alt="«Ping» ist eine vierköpfige Familie praktischer Vorratsdosen aus Keramik, deren Form an Pinguine erinnert. Von der Baby-Version steigert sich das Volumen der Familienmitglieder über Mutter und Vater bis hin zum imposanten Grossvater. Petite Friture." data-src2x="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_15-9b3baf5ee4c5072gfc9a8ce2021eb20f@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">«Ping» ist eine vierköpfige Familie praktischer Vorratsdosen aus Keramik, deren Form an Pinguine erinnert. Von der Baby-Version steigert sich das Volumen der Familienmitglieder über Mutter und Vater bis hin zum imposanten Grossvater. Petite Friture.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_06f5f16fd894bc4729e6ddccd9b61a28").load(function(){window.setTimeout(function(){jQuery("#d_06f5f16fd894bc4729e6ddccd9b61a28").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_ca192a52f972d9a6378f077ad0e9a889" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_ca192a52f972d9a6378f077ad0e9a889" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/kuechenaccessoires_raum-und-wohnen_12.jpg" title="Die Kunst des Teilens lernt man am besten mit Klingen aus Damaszenerstahl. Für die Messer der Serie «Kai Shun Nagare» werden zwei Stahlarten aufwendig ineinander geschichtet. Der formschöne und angenehme Griff besteht aus wasserabweisendem japanischen Kiefernholz. Sknife."><span class="pictureCore"><img id="i_ca192a52f972d9a6378f077ad0e9a889" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_12-86b6a02a2c8ae54g7d711346d4728d07.jpg" title="Die Kunst des Teilens lernt man am besten mit Klingen aus Damaszenerstahl. Für die Messer der Serie «Kai Shun Nagare» werden zwei Stahlarten aufwendig ineinander geschichtet. Der formschöne und angenehme Griff besteht aus wasserabweisendem japanischen Kiefernholz. Sknife." alt="Die Kunst des Teilens lernt man am besten mit Klingen aus Damaszenerstahl. Für die Messer der Serie «Kai Shun Nagare» werden zwei Stahlarten aufwendig ineinander geschichtet. Der formschöne und angenehme Griff besteht aus wasserabweisendem japanischen Kiefernholz. Sknife." data-src2x="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_12-86b6a02a2c8ae54g7d711346d4728d07@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die Kunst des Teilens lernt man am besten mit Klingen aus Damaszenerstahl. Für die Messer der Serie «Kai Shun Nagare» werden zwei Stahlarten aufwendig ineinander geschichtet. Der formschöne und angenehme Griff besteht aus wasserabweisendem japanischen Kiefernholz. Sknife.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_ca192a52f972d9a6378f077ad0e9a889").load(function(){window.setTimeout(function(){jQuery("#d_ca192a52f972d9a6378f077ad0e9a889").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_6e5581445c3ec3e3e74e8f21a7b27d36" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_6e5581445c3ec3e3e74e8f21a7b27d36" class="pictureDetails boxPictureOnly picture" href="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/kuechenaccessoires_raum-und-wohnen_13.jpg" title="Aus Grossmutters Speisekammer: Die Terracotta-Gefässe werden über offenem Feuer gebrannt und vermitteln den Eindruck antiker Stücke. Wie diese müssen sie von Hand gereinigt und dürfen nicht in der Spülmaschine gewaschen werden. Muubs."><span class="pictureCore"><img id="i_6e5581445c3ec3e3e74e8f21a7b27d36" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_13-8559fdd40481193g39bb27e649b84129.jpg" title="Aus Grossmutters Speisekammer: Die Terracotta-Gefässe werden über offenem Feuer gebrannt und vermitteln den Eindruck antiker Stücke. Wie diese müssen sie von Hand gereinigt und dürfen nicht in der Spülmaschine gewaschen werden. Muubs." alt="Aus Grossmutters Speisekammer: Die Terracotta-Gefässe werden über offenem Feuer gebrannt und vermitteln den Eindruck antiker Stücke. Wie diese müssen sie von Hand gereinigt und dürfen nicht in der Spülmaschine gewaschen werden. Muubs." data-src2x="/ruw-wAssets/img/online/news_trends/wohnaccessoires/tafelware_kuechenaccessoires/weblication/wThumbnails/kuechenaccessoires_raum-und-wohnen_13-8559fdd40481193g39bb27e649b84129@2x.jpg"/><img class="pictureZoomer" src="/ruw-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Aus Grossmutters Speisekammer: Die Terracotta-Gefässe werden über offenem Feuer gebrannt und vermitteln den Eindruck antiker Stücke. Wie diese müssen sie von Hand gereinigt und dürfen nicht in der Spülmaschine gewaschen werden. Muubs.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_6e5581445c3ec3e3e74e8f21a7b27d36").load(function(){window.setTimeout(function(){jQuery("#d_6e5581445c3ec3e3e74e8f21a7b27d36").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Kirsten Höttermann<br/>
aus: <a target="_blank" href="/ruw/print/einzelausgaben/index.php">Raum und Wohnen</a>, Heft Nr. 11/18<br/><br/>
 <strong>Bezugsquellen:</strong><br/></p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_33">
                        <div class="col_inner col1_33_inner">
                          <div class="elementStandard elementText">
                            <p>Alessi s.p.a.<br/>über: Guido Mayer<br/><a href="https://www.alessi.com" target="_blank">alessi.com</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Muubs<br/><a href="https://www.muubs.com" target="_blank">muubs.com</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col2_33">
                        <div class="col_inner col2_33_inner">
                          <div class="elementStandard elementText">
                            <p>Nuukk<br/><a href="https://www.nuukk.com" target="_blank">nuukk.com</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Petite Friture<br/><a href="http://www.petitefriture.com" target="_blank">petitefriture.com</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col3_33">
                        <div class="col_inner col3_33_inner">
                          <div class="elementStandard elementText">
                            <p>Sknife<br/>über: CeCo Ltd. / <br/>Welt der Messer<br/><a href="https://www.welt-der-messer.ch" target="_blank">welt-der-messer.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Valerie Objects<br/><a href="https://www.valerie-objects.com" target="_blank">valerie-objects.com</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <script type="text/javascript" src="/ruw-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementContent elementList elementList-advertisement elementList-advertisement_var0" id="list_aec557a0">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fservedby.flashtalking.com%2Fclick%2F2%2F97072%3B3327569%3B369307%3B211%3B0%2F%3Fft_width%3D1%26ft_height%3D1%26url%3D20535783','_blank','/ruw/anzeigen/button/entries/koeln_messe_FULL_180904.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/koeln_messe_FULL_180904.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/imm_cologne/CH_572x306-imm19-M2_raum-und-wohnen-DE.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fruw%2Fonline%2Fklassiker%2Findex.php','_self','/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/eigenwerbung/entries/klassiker_121011.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/ruw/online/klassiker/index.php" target="_self">
        Sie stehen auf <span style="color:black;">Design-Klassiker</span>?      </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/eigenwerbung/klassiker/barcelona-chair_klassiker.jpg" alt="Sie stehen auf Design-Klassiker?" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Unsere Redaktion hat für Sie über 80 Wohn- und Designklassiker zusammengetragen - mit vielen Hintergrundinfos zur Entstehung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.leicht.com','_blank','/ruw/anzeigen/button/entries/leicht_kuechen_FULL_171024.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/leicht_kuechen_FULL_171024.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/leicht_kuechen/171027-Button-Online-Haus-und-Wohnen.ch-572x306px.jpg" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.hassler.ch','_blank','/ruw/anzeigen/button/entries/hans_hassler_180206.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/hans_hassler_180206.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.hassler.ch" target="_blank">Für Boden und Vorhang </a>
    </h2>
    <img src="/ruw-wAssets/img/anzeigen/button/hans_hassler/Bild-fuer-haus-und-wohnen-Hassler.jpg" alt="Für Boden und Vorhang " class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Hans Hassler und Parkett-Maier. Bodenbeläge und Vorhänge, unser Metier seit Generationen. Bei uns erhalten Sie von der Beratung bis zur Montage alles aus einer Hand.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.cor.de%2Fmoss','_blank','/ruw/anzeigen/button/entries/cor_FULL_180316.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/cor_FULL_180316.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/cor/raum_und_wohnen_cor_neu.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.moebelegger.ch','_blank','/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=ruw&amp;action=view&amp;ad=/ruw/anzeigen/button/entries/moebel-egger_FULL_121221.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/ruw-wAssets/img/anzeigen/button/moebel-egger/moebel-egger_2014.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/ruw/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/ruw/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/ruw/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/ruw/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              
 
      var debug = false;
      
      if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
      }

      
      keywordA = getBannerKeyword(2,3);
      keywordB = getBannerKeyword(2,2);
      keywordC = getBannerKeyword(2,1);
    
      if (debug == true) {
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));
      } else {
        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886300|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));
      }
    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              
 
      var debug = false;
      
      if (window.adgroupid == undefined) {
        window.adgroupid = Math.round(Math.random() * 1000);
      }

      
      keywordA = getBannerKeyword(2,3);
      keywordB = getBannerKeyword(2,2);
      keywordC = getBannerKeyword(2,1);
    
      if (debug == true) {
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));
        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));
      } else {
        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|4886301|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));
      }
    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/raumundwohnen.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/raumundwohnen.ch" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/raum-und-wohnen./id680604973?mt=8" target="_blank">
                    <img src="/ruw-wGlobal/wGlobal/layout/images/appstore/app_store_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
